Magento E-commerce (Comércio Eletrônico) em nosso Instalador Automático.

Postado em: 10 de agosto de 2009 - Por: infolink

Magento no Instalador Automático  InfoLink

Magento é atualmente um dos aplicativos de e-commerce com código fonte aberto com maior número de lojas virtuais em produção. Seu desenvolvedor já computou mais de 750 mil downloads registrados no site oficial.

É totalmente flexível, escalável e de fácil integração, inclusive com os demais aplicativos oferecidos pelo Instalador Automático, tais como Blogs, CMS, etc.

Pode-se destacar as seguintes características do Magento:

* Gerenciamento de Site;
* E-Commerce para dispositivos móveis;
* Ferramentas para marketing de promoções;
* Suporte à Internacionalização;
* SEO (Search Engine Optimization);
* Sistema de Compras e Carrinhos;
* Contas de Clientes;
* Catálogo de Produtos;
* Estatísticas e Análises;
* Comparativos de Produtos;
* Lista de Desejos;
* Integração à Base do Google;
* Integração com Otimizador de Sites do Google;
* Entre outras caractetísticas

A ferramenta Magento é escrita em PHP e utiliza banco de dados MySQL e pode ser facilmente instalada através do Instalador Automático InfoLink, disponível no Painel de Controle.

Desenvolvedor: http://www.magentocommerce.com

Antes de se decidir sobre a ferramenta de e-commerce que você vai utilizar em seu site, visite também a ferramenta de Comércio Eletrônico do InfoLink. Cada uma das ferramentas possui um conjunto de características próprias. Você é quem melhor conhece as características de seu negócio e possui as informações necessárias para optar pela ferramenta que melhor lhe atenderá. Se achar necessário nossas áreas comercial e técnica estão a sua disposição para auxiliá-lo na seleção da ferramenta que vai pavimentar seu negócio na internet.

Atenção: O Magento não foi testado e homologado para versões PHP-5.3.x, portanto, caso deseje sua utilização e esteja utilizando atualmente PHP-5.3.x, abra um ticket no Helpdesk (http://helpdesk.infolink.com.br) e solicite a migração de seu PHP para versão PHP-5.2.x.

Leia também